Have a Question?

今日统计: ⇄ 网友提问共有:76085个 ✡ 今日新增提问:12个 ✡ 有效的帮助了:9501392人次 ✡ 共有精华回答:125879个

求放量股价上涨之后,股票缩量下跌的条件选股公式,谢谢

股票在股价连续放量上涨之后,今天的收盘价比前一个交易日下跌了百分之8之内而且今天的成交量是前3个交易日内最高成交量那天的一半以下,,求条件选股公式,谢谢。

收藏经典此文 打赏精粹回答

如果你对问题的回答满意,请给我们鼓励吧!

共有(1)个热心网友的回答

  1. 第①楼 时间旅行者TL - 回答

    连续放量:=REF(EVERY(VOL>=REF(VOL,1),3),1);{连续放量3天,数字“3”就是3天,可调整}连续上涨:=REF(EVERY(C>REF(C,1),3),1);{连续上涨3天,“3”如上}今日下跌8%:=(C-REF(C,1))/REF(C,1)*100<=8;{比前一个交易日下跌了8%之内}今日成交量:=VOL<=REF(HHV(VOL,3),1)/2;{今天的成交量是前3个交易日内最高成交量那天的一半以下}选股:连续放量 AND 连续上涨 AND 今日下跌8% AND 今日成交量;

    求放量股价上涨之后,股票缩量下跌的条件选股公式,谢谢

参与回答/我来回答

您的电子邮件地址将不会被公布。必填字段被标记为*

您可以使用这些HTML标记和属性 <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>