Have a Question?

今日统计: ⇄ 网友提问共有:40124个 ✡ 今日新增提问:个 ✡ 有效的帮助了:5003313人次 ✡ 共有精华回答:87658个

大智慧软件的火焰图怎么看,它是反映什么的指标?

大智慧软件的火焰图怎么看,它是反映什么的指标?

收藏经典此文 打赏精粹回答

如果你对问题的回答满意,请给我们鼓励吧!

共有(1)个热心网友的回答

  1. 第①楼 深情如许 - 回答

    该公式主要是用来筛选出可能成为黑马的股票,因为几乎所有的黑马几乎在启动的起始段,火焰之王都有信号。 需要强调的是,红黄柱出现的时候并非买进的好时机. 红黄柱越高,表明该股票的反弹就来得更快,更强烈.当红黄柱由长迅速变短(甚至消失), 这时就是公式火焰之王的最好买进时机的信号。火焰既出,谁与争锋? } Var1:=EMA(HHV(HIGH,500),21); Var2:=EMA(HHV(HIGH,250),21); Var3:=EMA(HHV(HIGH,90),21); Var4:=EMA(LLV(LOW,500),21); Var5:=EMA(LLV(LOW,250),21); Var6:=EMA(LLV(LOW,90),21); Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21); Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21); Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21); VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21); VarB:=REF(LOW,1); VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100; VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3); VarE:=LLV(LOW,30); VarF:=HHV(VarD,30); Var10:=IF(MA(CLOSE,58),1,0); 火焰山:EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10,coloryellow; 火焰:=STICKLINE(火焰山>0 ,0 ,火焰山 ,4 ,1); 今量:火焰山; STICKLINE(火焰山>0,0 ,今量*1.2,8,0 ),COLOR00EEff; STICKLINE(火焰山>0,0 ,今量*0.8,8,0 ),COLOR00BBff; STICKLINE(火焰山>0,0 ,今量*0.6,8,0 ),COLOR0099ff; STICKLINE(火焰山>0,0 ,今量*0.4,8,0 ),COLOR0066ff; STICKLINE(火焰山>0,0 ,今量*0.2,8,0 ),COLOR0000ff;

    大智慧软件的火焰图怎么看,它是反映什么的指标?

参与回答/我来回答

您的电子邮件地址将不会被公布。必填字段被标记为*

您可以使用这些HTML标记和属性 <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>